Strona korzysta z plikow cookie w celu realizacji uslug zgodnie z Polityka prywatnosci.

Mozesz okreslic warunki przechowywania lub dostepu do cookie w Twojej przegladarce lub konfiguracji uslugi.

DACIA Klub Polska  
  •  FAQ  •   Szukaj  •   Użytkownicy  •   Grupy  •  Rejestracja  •   Zaloguj  • 

 Ogłoszenie 
JEDNA SPRAWA = JEDEN TEMAT

Poprzedni temat :: Następny temat
Brak wyłączania radia przy otworzeniu drzwi kierowcy
Autor Wiadomość
sasio 


Marka: Renault
Model: Clio IV F2
Silnik: 1.2 16V
Rocznik: 2017
Dołączył: 02 Lis 2011
Posty: 148
Skąd: Szczecinek
Wysłany: 2020-10-18, 06:48   Brak wyłączania radia przy otworzeniu drzwi kierowcy

Hej.
Miałem MediaNavEvo z softem 9.1.3 i tam przy otworzeniu drzwi kierowcy radio/muzyka się wyłączała i wyświetlany był „wygaszacz” czyli motyw graficzny z dużym zegarem.

Otworzenie auta z pilota powodowało uruchomienie MNE, ale nie grała muzyka czy radio dopóki nie otworzyłem drzwi kierowcy.

Zmieniłem radio na MediaNav3 z softem 1.0.13.3.369_r60 i po otworzeniu drzwi kierowcy muzyka sobie gra. Po zamknięciu auta muzyka dalej sobie gra przez kilkanaście minut aż nie zostanie odcięte zasilanie przez komputer auta.

W Micom funkcja Wake na OFF.

Zdjęcie moich ustawień Micom

 
gggg 


Marka: Renault
Model: Captur
Silnik: 0,9
Rocznik: 2017
Pomógł: 6 razy
Dołączył: 24 Lip 2018
Posty: 370
Skąd: Śląsk
Wysłany: 2020-10-18, 11:06   

Zmień Wake na ON
Ostatnio zmieniony przez gggg 2020-10-18, 11:07, w całości zmieniany 1 raz  
 
jas_pik 



Marka: Dacia
Model: Sandero
Silnik: 1,2 lpg
Rocznik: 2017
Wersja: Sandero
Pomógł: 65 razy
Dołączył: 02 Lut 2014
Posty: 3812
Skąd: Warszawa
Wysłany: 2020-10-18, 14:42   

gggg napisał/a:
Zmień Wake na ON

Wtedy właśnie będzie działało jak opisuje . Być może jeszcze inne ustawienie jest za to odpowiedzialne . Np model samochodu K98 trzeba zmienić na K98_1
_________________
Podoba Ci się to co robię ?
http://bit.ly/2Nuk7Fs
 
gggg 


Marka: Renault
Model: Captur
Silnik: 0,9
Rocznik: 2017
Pomógł: 6 razy
Dołączył: 24 Lip 2018
Posty: 370
Skąd: Śląsk
Wysłany: 2020-10-18, 15:15   

Miałem ostatnio jako auto zastępcze z serwisu Clio z radiem MN3 i zrobiłem zdjęcie micom. Tam radio przekraczało się na zegar w momencie otwarcia drzwi oczywiście po wyłączeniu auta. Po jakimś czasie czasie się wyłączało. Tam wake było na on. Oto mu chodzi. Bo teraz nie przełącza się na zegar tylko mu radio cały czas gra kilkanaście minut.
 
sasio 


Marka: Renault
Model: Clio IV F2
Silnik: 1.2 16V
Rocznik: 2017
Dołączył: 02 Lis 2011
Posty: 148
Skąd: Szczecinek
Wysłany: 2020-10-18, 19:29   

Tak Panowie - zmieniłem opcje na Wake ON i zadziałało.
Dziękuje.
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FISubSilver v 0.3 modified by Nasedo. Done by Forum Wielotematyczne