Strona korzysta z plikow cookie w celu realizacji uslug zgodnie z Polityka prywatnosci.

Mozesz okreslic warunki przechowywania lub dostepu do cookie w Twojej przegladarce lub konfiguracji uslugi.

DACIA Klub Polska  
  •  FAQ  •   Szukaj  •   Użytkownicy  •   Grupy  •  Rejestracja  •   Zaloguj  • 


Poprzedni temat :: Następny temat
Lodgy - nie działa lewe światło STOP
Autor Wiadomość
jacekgasiewski2 
Zielony listek


Marka: Dacia
Model: Logy
Silnik: 1.2
Dołączył: 13 Sty 2020
Posty: 2
Skąd: Świnoujście
  Wysłany: 2020-01-13, 22:32   Dacia logy

Witam mam problem ze światłem lewym stóp w mojej Dacia . Włącza się w tedy gdy nie mam włączonych świateł Po włączeniu lewy stop i belka na szybie nie działa . Sprawdziłem kostki żarówki bezpieczniki i wszystko ok .
Czy ktoś może coś innego doradzic
 
jas_pik 



Marka: Dacia
Model: Duster 4x4
Silnik: 1,5 dCi 110KM
Rocznik: 2014
Wersja: Prestige
Pomógł: 61 razy
Dołączył: 02 Lut 2014
Posty: 3589
Skąd: Warszawa
Wysłany: 2020-01-13, 23:31   

A masę sprawdziłeś ?
_________________
Podoba Ci się to co robię ?
http://bit.ly/2Nuk7Fs
 
jacekgasiewski2 
Zielony listek


Marka: Dacia
Model: Logy
Silnik: 1.2
Dołączył: 13 Sty 2020
Posty: 2
Skąd: Świnoujście
Wysłany: 2020-01-13, 23:32   

jas_pik napisał/a:
A masę sprawdziłeś ?

Tak . Sprawdzona Napięcie również wszystko jest oj
 
route2000 



Marka: Dacia
Model: Lodgy
Silnik: 1,6 8V MPI+LPGTECH
Rocznik: 2014
Wersja: Laureate 5 os.
Pomógł: 57 razy
Wiek: 54
Dołączył: 01 Sty 2014
Posty: 3597
Skąd: Lublin
Wysłany: 2020-01-14, 10:48   

Jeszcze raz sprawdź wszystko dokładnie z masą i te przypadki. Gdzieś musi prąd uciekać po włączeniu świateł. Miernik w łapę i szukać przyczyny.
_________________
Dacia nie gubi oleju, tylko tak znaczy swój teren.
 
MartinezTychy 



Marka: Dacia
Model: Lodgy Techroad
Silnik: 1.6 SCe S&S
Rocznik: 2019
Dołączył: 14 Lut 2019
Posty: 104
Skąd: Tychy
Wysłany: 2020-01-14, 12:09   

Stawiałbym na listwę zespoloną w lewej lampie.
Któraś ścieżka robi w konia,lub czujnik STOP pod pedałem hamulca,temat znany z grupy VAG.
 
DrOzda 



Marka: Dacia
Model: Lodgy
Silnik: 1.6 MPI
Rocznik: 2012
Wersja: Laureate 7 os.
Pomógł: 58 razy
Dołączył: 12 Maj 2010
Posty: 2891
Skąd: Warszawa
Wysłany: 2020-01-14, 13:05   

Gdyby nie działał czujnik to żadnego światła by nie było i zdaje się że nie działał by też ABS/ESP.
 
Mamert 


Marka: Dacia
Model: Lodgy
Silnik: 1.6 SCe 110 LPG
Rocznik: 2018
Wersja: Laureate Plus 7 os.
Pomógł: 7 razy
Wiek: 46
Dołączył: 31 Mar 2008
Posty: 1073
Skąd: Gdańsk
Wysłany: 2020-01-15, 01:18   

DrOzda napisał/a:
zdaje się że nie działał by też ABS/ESP

ABS/ESP ma własne czujniki ciśnienia i nie jest zależny od zawodnego wyłącznika świateł.
 
DrOzda 



Marka: Dacia
Model: Lodgy
Silnik: 1.6 MPI
Rocznik: 2012
Wersja: Laureate 7 os.
Pomógł: 58 razy
Dołączył: 12 Maj 2010
Posty: 2891
Skąd: Warszawa
Wysłany: 2020-01-15, 09:23   

No to się w takim razie zmieniło bo w pierwszej generacji Dacii awaria czujnika powodowała że nie działał też ABS.
 
Mamert 


Marka: Dacia
Model: Lodgy
Silnik: 1.6 SCe 110 LPG
Rocznik: 2018
Wersja: Laureate Plus 7 os.
Pomógł: 7 razy
Wiek: 46
Dołączył: 31 Mar 2008
Posty: 1073
Skąd: Gdańsk
Wysłany: 2020-01-15, 11:00   

Raczej zapalała się tylko kontrolka, a ABS/ESP działał poprawnie.
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template FISubSilver v 0.3 modified by Nasedo. Done by Forum Wielotematyczne